Space Engineers Server Support

Space Engineers Server Support

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Forum-Regeln - Stand: 30.03.2017

0 +5 13.490

die server Ip geht bei mir nicht

1 117

Aiden112112112

Mining-Schiff hat eine art Rubberbanding beim minen.

4 825

SAS1819

Beim Grid löschen ist anstelle dessen nun mein Mutterschiff weg

2 716

StarBuckRogers

Aktuelles Update vom Warfare II Broadside Update

3 824

Scytero

Server Admins Eintagen Nicht Möglich (Gamed)

9 2.234

Scytero

Option "alles auswerfen" fehlt beim Verbinder.

4 1.761

halfmoon

Xbox mods auf Nitrado

0 944

Rubberbanding auf Server

  • Ashley
  • Ashley
0 1.212

Medbay nicht bereit, base unsichtbar?

  • Badi79
  • Badi79
5 5.797

Badi79

Traden funktioniert nicht

  • Badi79
  • Badi79
11 8.474

Badi79

Tradestation auf dem Marsmond "defekt"

1 2.297

Stephan(steff)

Crash due to voxel bug

3 4.837

Scytero

Schiff gelöscht?

1 2.221

Scytero

Block Restriktionsproblem + Air Tightness

1 2.078

Scytero

Deleted ship after "explosion bug"

2 1.915

Carthx13

Faction and Assets removed two times

4 3.097

J. Adoulin

Vault grid disappeard on server

2 1.954

C3ntron

Server Restart wegen Clientupdate?

1 1.452

Scytero

Keine Unbekannten Signale mehr

2 7.244

Cyborg_2086

Verschwinden von Space Coins

3 3.866

Gucky

  • Statistik

    57 Themen - 234 Beiträge (0,11 Beiträge pro Tag)